[solved]like all updates the bot is not working on PWI

    Share

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-26, 6:01 am

    same problem vuduy after last game patch the bot is not working..
    ty for all
    is that a offset problem?

    bubbles
    Global Moderator
    Global Moderator

    Posts : 452
    Points : 555
    Reputation : 45
    Join date : 2010-03-17
    Age : 30
    Location : UG

    Re: [solved]like all updates the bot is not working on PWI

    Post by bubbles on 2010-08-26, 7:56 am

    srsly .. dont open a new thread after each update ....

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-26, 7:59 am

    no?
    and what i do?
    nothing?

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-26, 8:46 am

    can i get a reply?
    im just trying to help...

    vuduy
    Site Admin
    SINSBOT Creator


    Site AdminSINSBOT Creator

    Posts : 888
    Points : 1266
    Reputation : 176
    Join date : 2010-03-17
    Age : 40
    Location : Canada

    Re: [solved]like all updates the bot is not working on PWI

    Post by vuduy on 2010-08-26, 8:50 am

    Stop spamming, I checked, there was no update. Something is wrong with your PC.

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-26, 8:55 am

    okok no more posts..my bad ant-virus on toodles

    vuduy
    Site Admin
    SINSBOT Creator


    Site AdminSINSBOT Creator

    Posts : 888
    Points : 1266
    Reputation : 176
    Join date : 2010-03-17
    Age : 40
    Location : Canada

    Re: [solved]like all updates the bot is not working on PWI

    Post by vuduy on 2010-08-26, 10:23 am

    Why would you turn off your anti virus?

    and why would SINS have problems with anti virus?

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-28, 12:23 am

    idk i use avira whe i turn off he found the game...
    then i can atach ...

    vuduy
    Site Admin
    SINSBOT Creator


    Site AdminSINSBOT Creator

    Posts : 888
    Points : 1266
    Reputation : 176
    Join date : 2010-03-17
    Age : 40
    Location : Canada

    Re: [solved]like all updates the bot is not working on PWI

    Post by vuduy on 2010-08-28, 8:14 am

    Turn it back on, and see if the game shows up?

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-28, 1:29 pm

    on my pc only work when Avira are disable...
    on my girlsfriend pc works with ant virus on.. but she use Panda Ant-Virus
    if u want i can take a SS

    vuduy
    Site Admin
    SINSBOT Creator


    Site AdminSINSBOT Creator

    Posts : 888
    Points : 1266
    Reputation : 176
    Join date : 2010-03-17
    Age : 40
    Location : Canada

    Re: [solved]like all updates the bot is not working on PWI

    Post by vuduy on 2010-08-28, 2:17 pm

    So you just switch to Avira antivirus recently? Because you've been using SINS way before and does not have this problem.

    Anyone else using this Avira antivirus?

    renazz
    SINNER
    SINNER

    Posts : 23
    Points : 36
    Reputation : -1
    Join date : 2010-05-15

    Re: [solved]like all updates the bot is not working on PWI

    Post by renazz on 2010-08-29, 1:02 pm

    before I was using the SINS on another pc..
    on my pc I always had to disable avira ... The only problem is when I forget to turn off and come here and put this as a bug .. embarrased

    Sponsored content

    Re: [solved]like all updates the bot is not working on PWI

    Post by Sponsored content


      Current date/time is 2017-02-22, 12:33 pm